How to install libcangjie2-dbg on Debian 9 (Stretch)