How to install libcanberra-gtk0 on Debian 9 (Stretch)