How to install libcanberra-gtk-module on Debian 9 (Stretch)