How to install libcanberra-gtk-dev on Debian 9 (Stretch)