How to install libcanberra-dev on Debian 9 (Stretch)