How to remove libcanary-stability-perl from Debian 9 (Stretch)