How to install libcanary-stability-perl on Debian 9 (Stretch)