How to install libcamlimages-ocaml-doc on Debian 9 (Stretch)