How to install libcamlimages-ocaml on Debian 9 (Stretch)