How to install libcamera-calibration-parsers-dev on Debian 9 (Stretch)