How to install libcamel1.2-dev on Debian 9 (Stretch)