How to install libcamel-1.2-54 on Debian 9 (Stretch)