How to install libcam-pdf-perl on Debian 9 (Stretch)