How to remove libcairomm-1.0-1v5 from Debian 9 (Stretch)