How to install libcairo-script-interpreter2 on Debian 9 (Stretch)