How to install libcacard-tools on Debian 9 (Stretch)