How to install libcacard-dev on Debian 9 (Stretch)