How to install libcaca-dev on Debian 9 (Stretch)