How to remove libc6-hppa-cross from Debian 9 (Stretch)