How to install libbz2-dev on Debian 9 (Stretch)