How to remove libbz2-1.0 from Debian 9 (Stretch)