How to install libbz2-1.0 on Debian 9 (Stretch)