How to remove libbulletml0v5 from Debian 9 (Stretch)