How to install libbulletfileloader2.83.6 on Debian 9 (Stretch)