How to install libbullet2.83-dbg on Debian 9 (Stretch)