How to remove libbullet-dev from Debian 9 (Stretch)