How to install libbuffy-dev on Debian 9 (Stretch)