How to install libbtm-java on Debian 9 (Stretch)