How to remove libbt0v5 from Debian 9 (Stretch)