How to remove libbrlapi-dev from Debian 9 (Stretch)