How to remove libbrahe-1.3-3 from Debian 9 (Stretch)