How to install libbox2d-dev on Debian 9 (Stretch)