How to install libbot-training-perl on Debian 9 (Stretch)