How to install libbot-basicbot-perl on Debian 9 (Stretch)