How to remove libboost-mpi-python1.58.0 from Debian 9 (Stretch)