How to install libbogl0 on Debian 9 (Stretch)