How to install libbogl-dev on Debian 9 (Stretch)