How to install libbobcat-dev on Debian 9 (Stretch)