How to remove libblosc1 from Debian 9 (Stretch)