How to remove libblkmaker-0.1-6 from Debian 9 (Stretch)