How to install libblkid-dev on Debian 9 (Stretch)