How to remove libblimps3-dev from Debian 9 (Stretch)