How to remove libblasr-dev from Debian 9 (Stretch)