How to install libblasr on Debian 9 (Stretch)