How to install libblas3 on Debian 9 (Stretch)