How to install libblas-common on Debian 9 (Stretch)