How to remove libblacs-openmpi1 from Debian 9 (Stretch)