How to install libbitmask-dev on Debian 9 (Stretch)