How to install libbit-vector-minimal-perl on Debian 9 (Stretch)