How to install libbibutils-dev on Debian 9 (Stretch)